新手问题 升级到 OS X EI Capitan 又遇到一个问题

shin · 2015年10月27日 · 最后由 billy 回复于 2015年10月30日 · 2407 次阅读

npm 的问题,无法安装包了; https://forums.developer.apple.com/thread/20866 大家有遇到过吗?

npm v 2.14.6 没有问题

哎~RP 问题了!

#2 楼 @shin nvm 切个 node 的版本试试

同升级 不过没有问题

之前用 brew 装的,升级一段时间了,没有遇到过问题。

需要 登录 后方可回复, 如果你还没有账号请 注册新账号