新手问题 安装了 oh-my-zsh 以后查不到 rails 的版本

huihen · 2014年07月16日 · 最后由 Cifer_Y 回复于 2014年07月24日 · 1519 次阅读

能查到 rvm 和 ruby 的版本 使用rails -v 查不到 rails 的版本了

gem install rails 😛

安装 oh-my-zsh 的时候它会把以前的.zshrc 做个备份, 你把它备份的文件里关于 rvm 的 copy 到新的里面就好了

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册