部署 Heroku 已经支持 ruby 2.1.0 了

swachian · 2013年12月26日 · 1985 次阅读
-----> Using Ruby version: ruby-2.1.0
-----> Installing dependencies using Bundler version 1.3.2
       Ruby version change detected. Clearing bundler cache.
       Old: ruby 2.0.0p353 (2013-11-22 revision 43784) [x86_64-linux]
       New: ruby 2.1.0p0 (2013-12-25 revision 44422) [x86_64-linux]

支持的真够神速的。

暂无回复。
需要 登录 后方可回复, 如果你还没有账号请 注册新账号