Ruby bundler 1.4.0 增加并行支持,以后不能偷懒了...

jjym · 2013年08月31日 · 最后由 jjym 回复于 2013年09月02日 · 2900 次阅读

- -。传神的配图

以后都是 test suite running... -__,-

老外也懂j8

这回不爽了,没法带薪等安装了

装起:

$ gem install bundler --pre

相当不错!

没啥区别,这又不能加网速……

咦,我还以为我的回复被“吃”了, @jjym 怎么发个自己回复过的一样的贴 http://ruby-china.org/topics/13799

NB 的配图,已装起。

#8 楼 @yesmeck 肯定是 ruby-china 出 bug 了

需要 登录 后方可回复, 如果你还没有账号请 注册新账号