• 熟悉ruby的前辈能留个更方便的联系方式吗?最近在研究redmine 是用ruby开发的,在搭建ruby开发环境时报了好多错误,望高手指点。 "8116" C:/Bitnami/redmine-2.5.0-0/ruby/lib/ruby/site_ruby/1.9.1/rubygems/custom_require.rb:60:in require': cannot load such file -- initializer (LoadError) from C:/Bitnami/redmine-2.5.0-0/ruby/lib/ruby/site_ruby/1.9.1/rubygems/custom_require.rb:60:inrescue in require' from C:/Bitnami/redmine-2.5.0-0/ruby/lib/ruby/site_ruby/1.9.1/rubygems/custom_require.rb:35:in require' from C:/Users/chenaq/My Documents/Aptana RadRails Workspace/redmine/vendor/bundle/ruby/1.9.1/gems/thin-1.3.1/spec/rails_app/config/boot.rb:54:inload_initializer' from C:/Users/chenaq/My Documents/Aptana RadRails Workspace/redmine/vendor/bundle/ruby/1.9.1/gems/thin-1.3.1/spec/rails_app/config/boot.rb:39:in run' from C:/Users/chenaq/My Documents/Aptana RadRails Workspace/redmine/vendor/bundle/ruby/1.9.1/gems/thin-1.3.1/spec/rails_app/config/boot.rb:11:inboot!' from C:/Users/chenaq/My Documents/Aptana RadRails Workspace/redmine/vendor/bundle/ruby/1.9.1/gems/thin-1.3.1/spec/rails_app/config/boot.rb:109:in <top (required)>' from C:/Bitnami/redmine-2.5.0-0/ruby/lib/ruby/site_ruby/1.9.1/rubygems/custom_require.rb:36:inrequire' from C:/Bitnami/redmine-2.5.0-0/ruby/lib/ruby/site_ruby/1.9.1/rubygems/custom_require.rb:36:in require' from C:/Users/chenaq/My Documents/Aptana RadRails Workspace/redmine/vendor/bundle/ruby/1.9.1/gems/thin-1.3.1/spec/rails_app/script/server:2:in' from -e:2:in load' from -e:2:in

    '