新手问题 大佬们,RubyMine 如何使用动态链接库啊,好像 require 不行

xyztly · 2020年08月20日 · 最后由 jasl 回复于 2020年08月21日 · 914 次阅读

require 是加载 Ruby Gem 的,加载动态链接库需要考虑用 https://github.com/ffi/ffi

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册