Ruby 终止支持 Ruby 2.4

088pause · 2020年04月26日 · 最后由 088pause 回复于 2020年04月28日 · 2515 次阅读

终止支持 Ruby 2.4(ruby-lang.org/zh_cn)

又到了一年一度催促大家升级新版的时候。

早没人用了吧。。

除了老旧系统。。

pynix 回复

也就是老旧系统需要人催嘛。不过 Rails 社区大家升级的意愿似乎都挺强的。

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册