Rails 我的项目原本是 Rails 6.0.0 beta2, 我现在要把 Rails 版本降到 5.2.2

Runable · 2019年03月29日 · 最后由 Runable 回复于 2019年04月01日 · 725 次阅读

但是现在出问题了,一些文件require不到

共收到 6 条回复

作死,,,,很多模块没有支持。。。

rails6有什么特别的feature?

老铁挺能整

项目全局搜 active_mailbox 删了就好了

什么,就出Rails 6了?

jasl 回复

感谢

Runable 关闭了讨论 04月01日 17:52
需要 登录 后方可回复, 如果你还没有账号请点击这里 注册