Ruby 在编写 metasploit 插件中出现的

a648155829 · 2019年03月13日 · 最后由 a648155829 回复于 2019年03月13日 · 342 次阅读

我设置了nmap_bin=nmap_binary

出现的这样的问题是指没有找到nmap吗 但是我用which可以找的到

求大佬们帮帮忙😭 😭 😭 😭 想了好久了

共收到 2 条回复

你直接写可执行文件的绝对路径,这样应该没有问题

a0nqm 回复

嗯嗯 我试试

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册