新手问题 rvm list 能够列出 系统中以前安装的 Ruby 版本么

ruomu · 2018年03月10日 · 最后由 ruomu 回复于 2018年03月10日 · 954 次阅读

系统 Ubuntu, 自带 ruby 2.3.1, 安装完 rvm 后,使用 rvm install 2.5.0 --disable-binary。

使用 rvm list 只能显示 2.5.0, 无法显示 2.3.1。怎么解决这个问题

系统自带的叫 system。

Rei 回复

嗯,试了试。是这样的,谢谢大佬。。

需要 登录 后方可回复, 如果你还没有账号请 注册新账号