Gem bootstrap-sass 不支持 ruby2.3.1 吗

ttgjsh1001 · 2017年12月22日 · 最后由 ttgjsh1001 回复于 2017年12月23日 · 338 次阅读

安装bootstrap-sass,提示bootstrap-sass' is not available in SDK 'ruby-2.3.1-p112,请问是什么原因?谢谢

共收到 1 条回复

再次运行rubymine后,错误提示消失了。

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册