新手问题 我弄了很久 jekyll 运行 就是报错啊

NarcissuLyh · 2017年08月27日 · 最后由 samport 回复于 2017年08月30日 · 987 次阅读

各位大侠看看怎么回事啊

gem install bundler && bundle install

G.O.A.Tzz 回复

还是报错啊

应该是你 bundler 没有运行成功,你把 gemfile 的源换成 ruby-china 的,再 bundle 下试试

G.O.A.Tzz 回复

还是报错啊 这是怎么回事啊

jekyII, hexo, hugo 都试着安装过,感觉最好用的还是 hugo。

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册