Ruby redis-ruby 3.3.2 不能用

lithium4010 · 2017年01月16日 · 1253 次阅读

用了就各种链接超时,退回 3.3.1 就好了

lithium4010 关闭了讨论 01月16日 22:41
需要 登录 后方可回复, 如果你还没有账号请点击这里 注册