Gem gem 升级到 2.6.3

oth · 2016年04月21日 · 最后由 cisolarix 回复于 2016年05月30日 · 4157 次阅读

其它命令不好用, unless

gem update --system=2.6.3

issues

这种基础的工具似乎关注的人不多哦

需要 登录 后方可回复, 如果你还没有账号请 注册新账号