开发工具 vim 调试插件 BreakPts 没法使用?

lips · 2015年05月06日 · 1506 次阅读

http://www.vim.org/scripts/script.php?script_id=618 依赖都安装了,但是运行不起来,有人用过这个插件么? :BreakPts 命令都跑不了...

暂无回复。
需要 登录 后方可回复, 如果你还没有账号请 注册新账号