Rails Rails 5 development started

leozwa · 2014年11月29日 · 最后由 leozwa 回复于 2014年11月29日 · 1540 次阅读
共收到 1 条回复

But since 2.2 final is not release yet we are requiring >= 2.1, but we will change as soon 2.2 is released.

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册