新手问题 10.9.4 的系统安装 Rails 4.1 后貌似默认的 Ruby 2.0 没了

icodor · 2014年08月13日 · 最后由 icodor 回复于 2014年08月13日 · 1665 次阅读

2.0+ 以上版本都可以喔!

rvm use system 就可以回到系统默认版本了

rvm 切换 ruby 版本应该是不影响系统的吧!感谢楼上二位的回复!

需要 登录 后方可回复, 如果你还没有账号请 注册新账号