Ruby EOL for 1.8.7 and 1.9.2

tumayun · 2014年07月11日 · 最后由 hooooopo 回复于 2014年07月12日 · 1425 次阅读

https://www.ruby-lang.org/en/news/2014/07/01/eol-for-1-8-7-and-1-9-2/

小伙伴们, Ruby 1.8.7 和 1.9.2 即将停止维护了, 升级吧!

能升的早就升了

#1 楼 @iBachue 为什么这么说

需要 登录 后方可回复, 如果你还没有账号请 注册新账号