Gem Rest-client 和 Rails 4 冲突了,怎么破?

frankel · 2014年04月23日 · 2252 次阅读

因为 rest-client 1.6.7 有个 bug,所以准备换到 master 上,结果 bundle 的时候说,gem mime-types,rest-client 要求的是mime-types ~> 2.0,rails 4.1.0 要求的是1.25.1

这怎么破啊~~

暂无回复。
需要 登录 后方可回复, 如果你还没有账号请 注册新账号