新手问题 有交叉编译 ruby193 和 2.0 成功的么

jinleileiking · 2013年11月02日 · 最后由 The_Little_Donkey 回复于 2013年11月06日 · 2075 次阅读

每次交叉编译都遇到问题。

192 成功过。

想用用新的,结果都不行。。

arm 环境

http://ruby-china.org/topics/7245 rails 版本控制问题 http://yunli.blog.51cto.com/831344/183383 什么是交叉编译 不知道能不能对 lz 起到作用

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册