Gem Rails 4.0 现在还有哪个常用的 gem 不支持吗?

stephen · 2013年08月07日 · 最后由 chairy11 回复于 2013年08月16日 · 3102 次阅读

rails4.0 现在还有哪个常用的 gem 不支持吗?

gon 好像还不支持,昨天试了试

by_star 也用不了

听说 cancan 不行

#4 楼 @chairy11 cancan 用起来没啥问题啊

#5 楼 @aptx4869 真的?我听两个朋友都说 cancan 还没有支持 rails 4

#4 楼 @chairy11 cancan 可以了的,Ruby China 有用的,现在就是 Rails 4

需要 登陆 后方可回复, 如果你还没有账号请 注册新账号