HTML/CSS 求 bootstrap-sass 替代方案

zernel · 2012年02月02日 · 最后由 leomao10 回复于 2012年05月26日 · 6055 次阅读

貌似 bootstrap-sass 的缘故阻止项目升级到 3.2,不知有没有其他替代方案。

@vkill @DavidWei @zhiliang 我找时间试试,谢谢大家

less-rails-bootstrap 无法在 Windows 下运行,bootstrap-sass-rails 没有试,我用的是 anjlab-bootstrap-rails,如果是新建站点,可以从这个帖子上的 Startup Site 开始

less-rails-bootstrap 我也是用这个

@Zernel, 我们现在就在用 rails 3.2 + bootstrap-sass, 没什么问题啊

#7 楼 @leomao10 现在应该没有问题,可能当时 rails 3.2 刚发布,bootstrap-sass 还没来得及更新

嗯,有可能,我们也是 4 月初开始用的

需要 登录 后方可回复, 如果你还没有账号请点击这里 注册