• 微信开发者工具 Linux 版 at 2016年11月23日

    @pynix 请问大神有没有配置最新版0.11,我按照你的方法在linux mint 18 cinnamon下出现错误,ERROR:browser_plugin_guest.cc(440)] Attempting to require callback on nonexistent surface。当然现在微信小程序和微信web开发这工具是合二为一的,web工具可用,但是小程序工具出上述错误,结果是预览无法进行。如能帮忙解决,不胜感激。谢谢